QA Script v1.2 - version of the script is outdated and no longer supported!
We do not recommend using the version of the script QA Script v1.2!

Please do not contact with requests for help in installing the script!

Do you have ideas or suggestions - please contact us here:

vsysteme@mail.ru

Found an error or there are other problems in the script - write here:

qascript@mail.ru